1. 股票论坛首页
  2. 炒股技巧
  3. 成交量

股票五日成交量和十日成交量向上金叉公式

五日成交量和十日成交量向上金叉时.选股公式

A1:=MA(VOL,N1);
A2:=MA(VOL,N2);
M1:=(A1>=A2);
M1 AND VOL>A2 AND C>O AND REF(A1,1)<REF(A2,1);

N1:0 500 5 N2:0 500 10

条件选股公式:交叉 (5日线上穿10日线且本次交叉距上次交叉20天以上) 缺省周期:日线

Var1:=MA(CLOSE,5);

Var2:=MA(CLOSE,10);

Var3:=BARSLAST(CROSS(Var1,Var2));

Var4:=REF(Var3,1);

IF(Var4>=20 AND Var3=0,1,0);

原创文章,作者:不将就的人生,如若转载,请注明出处:https://www.qianglongwang.com/2618.html

联系我们