1. 股票论坛首页
  2. 股票指标
  3. KDJ

通达信KDJ底背离选股股票指标公式

RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
A2:=BARSLAST(REF(CROSS(K,D),1));
K底背离:REF(C,A2+1)>LLV( L,3 ) AND REF(K,A2+1)<K AND CROSS(K,D) AND K<40;

原创文章,作者:TTone,如若转载,请注明出处:https://www.qianglongwang.com/36614.html

联系我们