1. 股票论坛首页
  2. 股票公式
  3. 同花顺公式

洋红色涨停K线指标公式详解 同花顺洋红色

指标代码及说明:

洋红色涨停K线,标准显著,更容易看到股性活跃的票,涨停板多的票一目了然。

均5:MA(C,5),colorwhite;

均10:MA(C,10),coloryellow;

均20:MA(C,20), LINETHICK3,colormagenta;

均60:MA(C,60), colorgreen;

均120:MA(C,120), colorblue;

均250:MA(C,250), colorred;

DRAWICON(CROSS(均60,均120),均120,13);

STICKLINE((C-REF(C,1))/REF(C,1)>=0.095,C,O,8,0),colormagenta;

STICKLINE((C-REF(C,1))/REF(C,1)>=0.095,H,L,0,0),colormagenta;

三一位:O-(O-C)/3,NODRAW;

中线位:(O+C)/2,NODRAW;

三二位:O-2*(O-C)/3,NODRAW;

STICKLINE(C/REF(C,1)>1.07,(O+C)/2,(O+C)/2,8,0),coloryellow;


原创文章,作者:TTone,如若转载,请注明出处:https://www.qianglongwang.com/60997.html

联系我们