1. 股票论坛首页
  2. 股票公式
  3. 同花顺公式

趋势波段指标公式详解 同花顺波段

指标代码及说明:

波段炒作,趋势为王。复利暴涨,谁与争锋。年内即可实现财务自由。

W:=LLV(LOW,9);

G:=HHV(HIGH,9);

S:=EMA((CLOSE-W)/(G-W)*100,3);

T:=(C+H+L)/3*100;

R:=EMA(T,10)-EMA(T,30);

买:EMA(S,3),colorred;

卖:MA(买,3),ColorD8D8BF;

买入: IF(买>卖,买,0), colorred,LINETHICK3;

趋势带:MA(R,1),colorlired;

子带:REF(趋势带,5),ColorD8D8BF;

DRAWBAND(子带,RGB(0,255,0),趋势带,RGB(255,255,0));

买股:IF(CROSS(买,卖) ,30,0);

W:=CROSS(卖,买)*10;

STICKLINE(W=10,卖,75,3),colorgreen;


原创文章,作者:TTone,如若转载,请注明出处:https://www.qianglongwang.com/61014.html

联系我们