1. 股票论坛首页
  2. 股票公式
  3. 通达信公式

通达信狙击涨停源码附图

以下是通达信狙击涨停源码附图(无源码的请下载附件导入)


VL:VOL,VOLSTICK;

VL5:=MA(VOL,M1);

VL10:=MA(VOL,M2);

VL20:=MA(VOL,M3);

VL60:MA(VOL,M4);

V1:=MIN(REF(VOL,1),REF(VOL,2));

V2:=MIN(REF(VOL,3),REF(VOL,4));

V3:=MIN(REF(VOL,5),REF(VOL,6));

V4:=MIN(REF(VOL,7),REF(VOL,8));

V5:=MIN(REF(VOL,9),REF(VOL,10));

V6:=MIN(REF(VOL,11),REF(VOL,12));

V7:=MIN(REF(VOL,13),REF(VOL,14));

V8:=MIN(REF(VOL,15),REF(VOL,16));

W1:=MIN(MIN(V1,V2),MIN(V3,V4));

W2:=MIN(MIN(V5,V6),MIN(V7,V8));

ZM1:=MIN(W1,W2);


芝麻量:ZM1,COLORGREEN,LINETHICK1;


原创文章,作者:TTone,如若转载,请注明出处:https://www.qianglongwang.com/61163.html

联系我们