1. 股票论坛首页
  2. 股票公式
  3. 通达信公式

主力资金

指标说明及代码

V1:=(C*2+H+L)/4*10; V2:=EMA(V1,13)-EMA(V1,34); V3:=EMA(V2,5); V4:=2*(V2-V3)*5.5; 主力开始出: IF(V4<=0,V4,0),COLOR00FF00, LINESTICK; 主力开始进: IF(V4>=0,V4,0),COLORFF00FF, LINESTICK; V8:=(INDEXC*2+INDEXH+INDEXL)/4; V9:=EMA(V8,13)-EMA(V8,34); VA:=EMA(V9,3); VB:=(V9-VA)/2;{////强龙网www_qianglongwang_com} 大资金进场: IF(VB>=0,VB,0),COLORRED,LINETHICK2; 大资金撤走: IF(VB<=0,VB,0),COLORYELLOW,LINETHICK2; 0,COLORFFFF00,LINETHICK2;

原创文章,作者:TTone,如若转载,请注明出处:https://www.qianglongwang.com/61190.html

联系我们