1. 股票论坛首页
  2. 股票公式
  3. 通达信公式

超强选股(源码 副图/选股 通达信 贴图)有未来

指标代码及说明:

高手的福音,经过组合优化,过节拿出好指标供大家参考。没有马后炮,牛市的强大助手3天最少5个点 MA20:=MA(CLOSE,20); MACD2:=2*(C-MA20); {布林上下轨} UPPER:=MA20+2*STD(CLOSE,20); N:=23; RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100; VARB2:=(RSV/2+22)*1; 量:=EMA(VOL,13); 资金:=EMA(AMOUNT,13); 过滤:=((资金 /量) / 100); 提纯:=(((CLOSE -过滤) / 过滤) * 100); 黄金:=((提纯 < (0)) AND ZXNH); 低买:=黄金 AND RSV<VARB2-2 ; {强龙网www_qianglongwang_com} 抄底有未来:=CROSS(ZIG(3,8),REF(ZIG(3,8),1))AND C/REF(C,1)<1.01 AND C<1000; VARC:=(ZIG(3,5)>REF(ZIG(3,5),1)) AND (REF(ZIG(3,5),1)<=REF(ZIG(3,5),2)) AND (REF(ZIG (3,5),2)<=REF(ZIG(3,5),3)) AND C>MA(C,50) AND C>REF(C,1) AND C/REF(C,1)<1.01 AND C<100; 绝佳:=CROSS(ZIG(3,8),REF(ZIG(3,8),1)) AND C>MA(C,50) AND C>REF(C,1) AND C/REF(C,1)<1.01 AND C<1000; 低买 AND 抄底有未来 AND VARC AND 绝佳;

原创文章,作者:TTone,如若转载,请注明出处:https://www.qianglongwang.com/61245.html

联系我们