1. 股票论坛首页
  2. 股票公式
  3. 通达信公式

中长短线通吃步步为赢公式 能秒杀一切 喜欢的来

以下是中长短线通吃步步为赢公式 能秒杀一切 喜欢的来(无源码的请下载附件导入)


中长短线通吃步步为赢公式 能秒杀一切 喜欢的来

最简单的就是最好的,用心去体会。

主图图标

M5:EXPMA(C,5);

M60:EXPMA(C,60);

TJ1:=REF(O/C>1.04,1);

TJ2:=O<=REF(C,1) AND C>REF(H,1);

TJ3:=IF(O>EXPMA(C,10),O/EXPMA(C,10)<1.05,O*0.97<EXPMA(C,10) AND C*1.03>EXPMA(C,10));

TJ4:=EXPMA(C,10)>EXPMA(C,60) AND EXPMA(C,10)/EXPMA(C,60)<1.25;

XG:=TJ1 AND TJ2 AND TJ3 AND TJ4;

STICKLINE(XG,C,O,2,0),COLORYELLOW;

DRAWICON(XG,L*0.98,1);

选股

TJ1:=REF(O/C>1.04,1);

TJ2:=O<=REF(C,1) AND C>REF(H,1);

TJ3:=IF(O>EXPMA(C,10),O/EXPMA(C,10)<1.05,O*0.97<EXPMA(C,10) AND C*1.03>EXPMA(C,10));

TJ4:=EXPMA(C,10)>EXPMA(C,60) AND EXPMA(C,10)/EXPMA(C,60)<1.25;

XG:TJ1 AND TJ2 AND TJ3 AND TJ4;

原创文章,作者:TTone,如若转载,请注明出处:https://www.qianglongwang.com/61892.html

联系我们