1. 股票论坛首页
  2. 股票公式
  3. 通达信公式

通达信 归根结底 源码

指标说明及代码

CG:=MA(C,10); FL:=HHV(CG,5); FS:=CG-(FL-CG); MA60:=MA(CLOSE,60); XG:C>REF(C,1) AND MA(C,5)>MA(C,10) AND MA(C,20)>MA(C,60) AND REF(MA(C,20),1)>REF(MA(C,60),1) AND MA(C,60)>REF(MA(C,60),1) AND FL>MA(C,60) AND FS>MA(C,60) AND FL=FS AND REF(FL,1)>REF(FS,1);

原创文章,作者:TTone,如若转载,请注明出处:https://www.qianglongwang.com/61934.html

联系我们