1. 股票论坛首页
  2. 股票公式
  3. 通达信公式

金牌短线主图指标 源码 通达信

指标代码及说明:

							

MA13:MA(C,13),COLORWHITE;

MA77:MA(C,77),COLORFF00FF;

MA99:MA(C,99),COLORFFCC66;

VV1:=MAX(MAX(MA13,MA77),MA99);

VV2:=MIN(MIN(MA13,MA77),MA99);

粘合:=(VV1-VV2)/VV2<0.09 AND MA77>=REF(MA77,1) AND MA99>=REF(MA99,1) AND CROSS(C,MA13);

DRAWICON(粘合,L-0.20,9);

原创文章,作者:(大熊)与水晶,如若转载,请注明出处:https://www.qianglongwang.com/61987.html

联系我们