1. 股票论坛首页
  2. 股票公式
  3. 大智慧公式

大智慧 持仓 源码

指标说明及代码

主持仓:=EMA(100*(CLOSE-LLV(LOW,34))/(HHV(HIGH,34)-LLV(LOW,34)),3);

主持仓a:ma(主持仓,3);{强龙网_https://qianglong.wang}

散持仓:=EMA(100*(INDEXC-LLV(INDEXL,34))/(HHV(INDEXH,34)-LLV(INDEXL,34)),3);

散持仓a:ma(散持仓,3),pointdot,linethick2;

支撑:LLV(主持仓,30),colorred,linethick1;

压力:HHV(主持仓,9),COLOR00ff00,LINETHICK1;

强分界: 80,coloryellow;

13,pointdot,colorba0000;

原创文章,作者:TTone,如若转载,请注明出处:https://www.qianglongwang.com/61995.html

联系我们