1. 股票论坛首页
  2. 股票公式
  3. 通达信公式

通达信 大宝 源码

指标说明及代码

DRAWBAND(EMA(C,13),RGB(166,16,160),EMA(C,55),RGB(5,55,55)); DRAWKLINE(H,O,L,C); 天:EMA(C,5)COLORWHITE,LINETHICK1; 人:EMA(C,13)LINETHICK1; 生命线:EMA(C,55),COLORRED,LINETHICK2;DRAWTEXT(ISLASTBAR,生命线,'生命线'),LINETHICK3; DIF:=(EMA(C,13)-EMA(C,27));DEA:=EMA(DIF,9); A:=CROSS(天,人) AND V>=REF(V,1) AND DIF>=0 AND 生命线>REF(生命线,1) AND C>O;

原创文章,作者:TTone,如若转载,请注明出处:https://www.qianglongwang.com/62170.html

联系我们