1. 股票论坛首页
  2. 股票公式
  3. 同花顺公式

同花顺 大盘涨跌预测(附图) 源码

指标说明及代码

WR1:=100*(HHV(HIGH,20)-CLOSE)/(HHV(HIGH,20)-LLV(LOW,20));   

WR2:=100*(HHV(HIGH,20)-HIGH)/(HHV(HIGH,20)-LLV(LOW,20));

偏离:(CLOSE/MA(CLOSE,120)-1)*100,COLORSTICK;

X:0,STICK,LINETHICK3;

反弹:IF(WR1>97 ,偏离,0),STICK,LINETHICK3;

调整:IF(WR1<3 ,偏离,0),STICK,LINETHICK3;

原创文章,作者:TTone,如若转载,请注明出处:https://www.qianglongwang.com/62709.html

联系我们