1. 股票论坛首页
  2. 股票公式
  3. 通达信公式

通达信突破筹码峰(源码副图选股贴图 )无未来 无加密

以下是通达信突破筹码峰(源码副图选股贴图 )无未来 无加密(无源码的请下载附件导入)


最近一个朋友被园城黄金套了,心急如焚,我告诉他先拿着,园城黄金底部筹码结实的很,基本没跑,怕个毛线..
上个图给大家看看,第二板进的资金基本没动,缩量回调就是进场点, 果然今天由绿翻红下午封涨停板!
我现在学习的方向就两个,成交量与筹码,我的目的只有一个,抓主升浪!
今天先上传个突破筹码峰的公式, 源码 不含未来,请老师多多指点,我还要继续优化我的股票池!

A:=WINNER(C)*100;

CM:=A>40 AND A<58;

B:=MA(C,5)>MA(C,10) AND MA(C,5)>MA(C,20);

MTM:=CLOSE-REF(CLOSE,1);

ZLGJ:=100*EMA(EMA(MTM,9),9)/EMA(EMA(ABS(MTM),9),9);

MAZL:=MA(ZLGJ,5);

XG:ZLGJ>MAZL AND CM AND V>REF(V,1)*1.1 AND B;

原创文章,作者:TTone,如若转载,请注明出处:https://www.qianglongwang.com/62748.html

联系我们