1. 股票论坛首页
  2. 股票公式
  3. 通达信公式

三花聚顶

指标代码及说明:

							
A线:EMA(EMA(EMA(EMA(CLOSE,2),2),2),2),LINETHICK2,COLOR0000FF; 

B线:EMA(REF(A线,1),2),LINETHICK2,COLOR00FFFF;

趋势:EMA(EMA(EMA(EMA(EMA(CLOSE,55),2),2),2),2),LINETHICK2,COLORFF00FF;

原创文章,作者:TTone,如若转载,请注明出处:https://www.qianglongwang.com/62761.html

联系我们