1. 股票论坛首页
  2. 股票公式
  3. 通达信公式

通达信 量价买点(选股指标 副图 通达信 贴图) 源码

指标说明及代码

股市永恒的主题‘量价时空’,量价的辨证关系,进场的时间决定了利润的空间。 本指标以一个时间段的空间涨幅为基准,作出的买点信号,抛砖引玉。

LF:=(V-REF(HHV(V,20),1))/REF(V,1)*100; JF:=(C-REF(HHV(C,20),1))/REF(C,1)*100; XG:CROSS(LF,JF) AND CROSS(C,MA(C,10));

原创文章,作者:TTone,如若转载,请注明出处:https://www.qianglongwang.com/62904.html

联系我们