1. 首页
  2. 股票公式
  3. 通达信公式

通达信 理想选股指标 源码

理想选股指标 股票软件,股票公式,股票书籍下载

指标说明及代码

DD1:=EMA(C,3)-EMA(C,8); DD2:=EMA(O,3)-EMA(O,8); AA1:=PLOYLINE(CROSS(DD1,DD2),DD2); AAB1:=PLOYLINE(CROSS(DD2,DD1),DD1); 理想:=COUNT(CROSS(DD1,DD2),AA1<REF(AA1,3) AND AAB1>REF(AAB1,3)); 选股:FILTERX(理想,30);

原创文章,作者:不将就的人生,如若转载,请注明出处:https://www.qianglongwang.com/70457.html

联系我们