1. 首页
  2. 同花顺答疑

出“次日买”字样选股将此公式改写成同花顺

顶部:HHV(H*0.98,55),COLORYELLOW; DRAWTEXT(REF(C,1) D

顶部:HHV(H*0.98,55),COLORYELLOW; 
DRAWTEXT(REF(C,1) D AND C D AND D REF(D,1),H*1.02, ' 卖出');
DRAWTEXT(REF(C,1) D AND C D AND D REF(D,1),L*0.98, ' 次日买'),COLORWHITE;

求助修改为同花顺选股公式,要求出 次日买 字样的

  解答如下: K:=(C+H+L)/3;
D:=MA(K,4);
REF(C,1) D AND C D AND D REF(D,1);

 

原创文章,作者:不将就的人生,如若转载,请注明出处:https://www.qianglongwang.com/72436.html

联系我们