1. 首页
  2. 同花顺答疑

午后13:15-14:30即时放量在次突破均价线的选股

当前位置: 强龙网 同花顺答疑午后13:15-14:30即时放量在次突破均价线的选股午后13:15

 当前位置: 强龙网==》同花顺公式答疑栏目 同花顺答疑
 午后13:15-14:30即时放量在次突破均价线的选股
 午后13:15-14:30即时放量在次突破均价线的选股
 来源:Internet,编辑:强龙网==》同花顺公式答疑栏目,2019-04-02
 


强龙网==》同花顺公式答疑栏目解答:

 网友求助:

股价早盘从均价线下破,午后13:15-14:30即时放量在次突破均价线的选股,时间区间和即时放量很重要哦;
还有股价在10:00-11:20之间股价横盘震荡不超过+/ -0.8%的选股公式,   解答如下: 最新:=NEW;
IF (MARKETTYPE==64 OR VOL 100)
{
b=SBUSAMEDAY( VOL) ;
m=SUM(b*最新,0);
均价:=IF(m 0,m/VOL,PRE);
}
ELSE IF(CODETYPE!=0)
{
IF(ISNULL(MONEY) OR ISNULL(VOL) OR VOL==0 OR MONEY==0)
均价:PRE;
ELSE IF(VOL==VOL[1] OR MONEY==MONEY[1])
均价:均价[1];
ELSE
均价:=MONEY/VOL;

END
tj1:=FORMATTIME(1) =30 AND CROSS(均价,NEW);
Vv:=IF(FORMATTIME(1) 140,V,0);
xg:FORMATTIME(1) =140 AND FORMATTIME(1) =150 AND CROSS(NEW,均价) AND V/Vv


//--------------------------------------------------------------------------------
横盘震荡:FORMATTIME(1) =30 AND FORMATTIME(1) =120 AND HHV(NEW,0)/LLV(NEW,0)/1.016;
 

 

原创文章,作者:不将就的人生,如若转载,请注明出处:https://www.qianglongwang.com/72581.html

联系我们