1. 首页
  2. 同花顺答疑

《低点选股》信号在三天之内均符合的选股公式

A1:=SMA(MAX(CLOSE-LC,0),2,1)/SMA(ABS(CLOSE-LC),2,1

A1:=SMA(MAX(CLOSE-LC,0),2,1)/SMA(ABS(CLOSE-LC),2,1)*100;
PP:=A1 45 AND REF(A1,1)
PP3:=A1 20 AND REF(A1,1)
HH1:=COUNT(A2,12)
HH:=REF(HH1,1);
XG:(REF(PP,1) OR REF(PP3,1))AND HH;
 

  解答如下: A2:=IF((C-REF(C,1))/REF(C,1) 0.04,1,0);
LC:=REF(CLOSE,1);
A1:=SMA(MAX(CLOSE-LC,0),2,1)/SMA(ABS(CLOSE-LC),2,1)*100;
PP:=A1 45 AND REF(A1,1)
PP3:=A1 20 AND REF(A1,1)
HH1:=COUNT(A2,12)
HH:=REF(HH1,1);
XG:=(REF(PP,1) OR REF(PP3,1))AND HH;
COUNT(XG,3)=1;

 

原创文章,作者:不将就的人生,如若转载,请注明出处:https://www.qianglongwang.com/72776.html

联系我们