1. 首页
  2. 同花顺答疑

在三线粘合处编写个符号

强龙网解答: 网友求助:FL:MA(CLOSE,17)+ABS(MA(CLOSE,17)-REF(M

强龙网==》同花顺公式答疑栏目解答:

 网友求助:

FL:MA(CLOSE,17)+ABS(MA(CLOSE,17)-REF(MA(CLOSE,17),1)),COLORWHITE;
FS:MA(CLOSE,17)+MA(CLOSE,17)-REF(MA(CLOSE,17),1),COLORGREEN;
CG:IF(MA(CLOSE,17) FS,FS,MA(CLOSE,17)),COLORRED;
    解答如下: FL:MA(CLOSE,17)+ABS(MA(CLOSE,17)-REF(MA(CLOSE,17),1)),colorwhite;
FS:MA(CLOSE,17)+MA(CLOSE,17)-REF(MA(CLOSE,17),1),colorgreen;
CG:IF(MA(CLOSE,17) FS,FS,MA(CLOSE,17)),colorred;
DRAWICON(CROSS(fl=fs
AND fs =Cg,0.5),Cg,5);

 

原创文章,作者:不将就的人生,如若转载,请注明出处:https://www.qianglongwang.com/72800.html

联系我们