1. 首页
  2. 同花顺答疑

短线强度指标短期线上穿长期线改成选股公式

安全线:EMA((CLOSE+HIGH+LOW)/3,55),colorf4e202;A:=EMA(

安全线:EMA((CLOSE+HIGH+LOW)/3,55),colorf4e202;
A:=EMA(SLOPE(EMA(CLOSE,55),10)*15+CLOSE,2);
短期:EMA(SLOPE(EMA(CLOSE,55),10)*15+CLOSE,2),color83ffff;
长期:EMA(A,13),colorff80ff;


请做选股公式:短期线上穿长期线,长期线上穿安全线,

解答如下: 安全线:=EMA((CLOSE+HIGH+LOW)/3,55);
A:=EMA(SLOPE(EMA(CLOSE,55),10)*15+CLOSE,2);
短期:=EMA(SLOPE(EMA(CLOSE,55),10)*15+CLOSE,2);
长期:=EMA(A,13);
xg:CROSS(长期 安全线 AND 短期 长期,0.8);
 

 

原创文章,作者:不将就的人生,如若转载,请注明出处:https://www.qianglongwang.com/72804.html

联系我们