1. 首页
  2. 同花顺答疑

90日线上行及双底突破的选股公式

JCSJ2:=JCSJ1+REF(JCSJ1,JCSJ1);双底:IF(JCSJ1=1 AND MA

JCSJ2:=JCSJ1+REF(JCSJ1,JCSJ1);
双底:IF(JCSJ1=1 AND MA5 REF(MA5,JCSJ2) AND COUNT(趋势 0,4) =2,1,0) AND MA(C,90) REF(MA(C,90),1);
 

 

原创文章,作者:不将就的人生,如若转载,请注明出处:https://www.qianglongwang.com/72910.html

联系我们