1. 首页
  2. 通达信答疑

涨停后跳空高开未回补缺口选股公式

编写要求:个股涨停后跳空高开三天内未回补缺口选股公式。
强龙网==》通达信公式答疑栏目解答:N:=3;
ZT:=(CL

编写要求:

个股涨停后跳空高开三天内未回补缺口选股公式。

强龙网==》通达信公式答疑栏目解答:

N:=3;
ZT:=(CLOSE>=ZTPRICE(REF(CLOSE,1),0.1));
ZTT:=IF(ZT,SUMBARS(ZT,2)-1,BARSLAST(ZT));
XG:IF(ZTT=N,IF(LLV(LOW,N)>REF(CLOSE,ZTT),1,0),0);

原创文章,作者:不将就的人生,如若转载,请注明出处:https://www.qianglongwang.com/73165.html

联系我们